<!DOCTYPE html>

<!-- BEGIN html -->
<html lang="ru-RU">

	<!-- BEGIN head -->
	<head>
        
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/feed/" title="Удмурт дунне latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/comments/feed/" title="Удмурт дунне latest comments" />
		<link rel="pingback" href="https://udmdunne.ru/xmlrpc.php" />

		<title>Россиез паймытӥз удмурт дӥсен &#8212; Удмурт дунне</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента" href="https://udmdunne.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев" href="https://udmdunne.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев к &laquo;Россиез паймытӥз удмурт дӥсен&raquo;" href="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-96839259-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-96839259-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-96839259-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udmdunne.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://udmdunne.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://udmdunne.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/udmdunne.ru","hash_tracking":"false","ua":"UA-96839259-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://udmdunne.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://udmdunne.ru/wp-json/wp/v2/posts/44331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udmdunne.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udmdunne.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" />
<link rel='shortlink' href='https://udmdunne.ru/?p=44331' />
<link rel="alternate" type="application/json+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2021%2F07%2F%25d1%2580%25d0%25be%25d1%2581%25d1%2581%25d0%25b8%25d0%25b5%25d0%25b7-%25d0%25bf%25d0%25b0%25d0%25b9%25d0%25bc%25d1%258b%25d1%2582%25d3%25a5%25d0%25b7-%25d1%2583%25d0%25b4%25d0%25bc%25d1%2583%25d1%2580%25d1%2582-%25d0%25b4%25d3%25a5%25d1%2581%25d0%25b5%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2021%2F07%2F%25d1%2580%25d0%25be%25d1%2581%25d1%2581%25d0%25b8%25d0%25b5%25d0%25b7-%25d0%25bf%25d0%25b0%25d0%25b9%25d0%25bc%25d1%258b%25d1%2582%25d3%25a5%25d0%25b7-%25d1%2583%25d0%25b4%25d0%25bc%25d1%2583%25d1%2580%25d1%2582-%25d0%25b4%25d3%25a5%25d1%2581%25d0%25b5%25d0%25bd%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://udmdunne.ru/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://udmdunne.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" sizes="32x32" />
<link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" />
<meta name="msapplication-TileImage" content="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/

@import url('https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,700,900');


* {
	font-family: 'Roboto', sans-serif;
}

.header {
	background: none;
	box-shadow: none;
}

.header a {
    color: #222;
}

.main-menu a {
	color: #fff!important;
}

.header-menu {
	padding: 20px 0;
}
.header-logo a img {
	max-height:50px!important;
}

.header {
	background: none!important;
	box-shadow: none;
}

body,
html {
	background: #fff!important;
}

.boxed,
.footer,
.content {
	background: #fff;
}

.main-menu .the-menu li a span {
	color: #fff;
}

.header a {
	color: #222;
}

.header-logo {
	  margin: 0 auto;
    float: left !important;
    text-align: left;
}

.block-content {
	background: #fff;
	border: none;
}

.main-menu .the-menu li:hover a {
	background: rgb(152, 0, 16);
}

.block-title {
	display: none;
}

.wpb_posts_slider .flex-caption, .wpb_posts_slider .nivo-caption {
	background: #fff!important;
}

.flexslider {
	box-shadow: none!important;
	margin: 0!important;
}

.wpb_posts_slider_heading {
	display: none;
}

.main p {
	font-size: 16px;
	line-height: 1.5;
	text-align: justify;
	hyphens: auto;
}

.flex-control-nav {
	display: none!important;
}

.wpb_gallery.wpb_posts_slider.wpb_content_element p {
	height: auto!important;
}

.block-content {
	box-shadow: none!important;
}

.post-thumb {
	margin-bottom: 15px;
}

.article-title .hover-effect .cover {
	display: none!important;
}

.share-block {
	display: none!important;
}

.article-title {
	background: #fff;
	border-top: none;
	border-bottom: 1px solid #ccc;
	padding-bottom: 30px;
}

.entry-content p {
	text-align: left;
}

.isotope-inner {
	padding: 10px;
}

.footer .logo-footer img {
	width: 300px;
	padding: 20px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #FFFFFF;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #FFFFFF; }
			.list-title { border-bottom: 2px solid #FFFFFF;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Roboto", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Roboto", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Roboto', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-44331 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://udmdunne.ru"><img src="https://udmdunne.ru/wp-content/uploads/2020/05/лого-1.png" alt="Удмурт дунне" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-11495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11495"><a href="https://udmdunne.ru/arkhiv/">Архив</a></li>
<li id="menu-item-11497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11497"><a href="https://udmdunne.ru/reklama/">Реклама</a></li>
<li id="menu-item-13913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13913"><a href="https://udmdunne.ru/video/">Видео</a></li>
<li id="menu-item-12891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12891"><a href="https://udmdunne.ru/100-ar/">100 ар</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14332"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
<li id="menu-item-23463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23463"><a href="https://udmdunne.ru/vyl-nomer/">Выль номер</a></li>
<li id="menu-item-28058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28058"><a href="https://udmdunne.ru/gozhtiskon/">Гожтӥськон — 2020</a></li>
<li id="menu-item-32645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32645"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://udmdunne.ru" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu menu load-responsive" rel="Main Menu"><li id="menu-item-14614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/news/"><span>Иворъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-14628" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
	<li id="menu-item-14629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://udmdunne.ru/category/%d0%bb%d1%83%d0%bb%d1%87%d0%b5%d0%b1%d0%b5%d1%80%d0%b5%d1%82/">Лулчеберет</a></li>
	<li id="menu-item-14630" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
	<li id="menu-item-14631" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">Экономика</a></li>
	<li id="menu-item-14632" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d1%83%d1%80%d1%82-%d1%83%d0%b4%d1%8b%d1%81/">Гурт удыс</a></li>
	<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d0%be%d1%81%d0%ba%d0%be%d0%bd/">Оскон</a></li>
</ul>
</li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/"><span>Дарт</span></a>
<ul class="sub-menu">
	<li id="menu-item-14643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Творчество</a></li>
	<li id="menu-item-14644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%ba%d0%b8%d0%bd%d0%be-2/">Кино</a></li>
	<li id="menu-item-14646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bc%d0%be%d0%b4%d0%b0-2/">Мода</a></li>
	<li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%b5%d0%b3%d0%b8%d1%82%d1%8a%d1%91%d1%81/">Зарни егитъёс</a></li>
</ul>
</li>
<li id="menu-item-14616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/"><span>Герд</span></a>
<ul class="sub-menu">
	<li id="menu-item-19545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/13-t-badym-tcham/">13-тӥ Бадӟым ӧтчам</a></li>
	<li id="menu-item-16913" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d0%ba%d0%be%d0%bc%d1%8b%d0%bd/">Исполкомын</a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%c2%ab%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%bb%d1%8d%d0%bd%c2%bb-%d1%91%d0%b7%d1%8a%d1%91%d1%81%d0%b0%d0%b7/">«Удмурт кенешлэн» ёзъёсаз</a></li>
	<li id="menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d1%84%d0%b8%d0%bd-%d1%83%d0%b3%d0%be%d1%80-%d0%b4%d1%83%d0%bd%d0%bd%d0%b5%d1%8b%d0%bd/">Фин-угор дуннеын</a></li>
</ul>
</li>
<li id="menu-item-14617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/"><span>инГОЖ</span></a>
<ul class="sub-menu">
	<li id="menu-item-14633" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/poetr/">Поэзия</a></li>
	<li id="menu-item-14634" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/proza/">Проза</a></li>
	<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Критика</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%be%d0%bd/">Кенешон</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%b1%d0%b5%d1%80%d1%8b%d0%ba%d1%82%d0%be%d0%bd-%d0%bb%d1%83%d0%b4/">Берыктон луд</a></li>
</ul>
</li>
<li id="menu-item-14618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/"><span>Берекет</span></a>
<ul class="sub-menu">
	<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b1%d0%b0%d0%ba%d1%87%d0%b0/">Бакча</a></li>
	<li id="menu-item-14637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d0%b8%d0%b4%d0%ba%d1%83%d0%b0%d0%b7%d1%8c/">Гидкуазь</a></li>
	<li id="menu-item-14638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d1%83%d1%80-%d0%b0%d0%b7%d1%8c%d1%8b%d0%bd/">Гур азьын</a></li>
	<li id="menu-item-14639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d0%b8%d1%83%d0%b6%d1%8a%d1%91%d1%81/">Киужъёс</a></li>
	<li id="menu-item-14640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d1%83%d0%b7%d1%91/">Кузё</a></li>
</ul>
</li>
<li id="menu-item-14619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/news/%d1%83%d0%b6%d0%bf%d1%83%d0%bc-news/">Ужпум</a></li>
<li id="menu-item-14623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d3%b5%d0%b5%d0%ba%d1%82%d0%be%d1%81%d1%8a%d1%91%d1%81/"><span>Ӵектосъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/dunne-kotyres/">Дунне котырес</a></li>
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/zech-uz/">Ӟеч уж</a></li>
	<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
	<li id="menu-item-14648" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/konkurs/">Конкурсъёс</a></li>
	<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>
</li>
<li id="menu-item-15375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/sample-page/"><span>Газет сярысь</span></a>
<ul class="sub-menu">
	<li id="menu-item-15377" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/redakciyn-uzhasyos/">Редакциын ужасьёс</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/dokumenty/">Документы</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/mar-val/">Мар вал?</a></li>
</ul>
</li>
<li id="menu-item-35785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%bb%d1%8d%d0%bd-%d0%ba%d1%8b%d0%bb%d1%8b%d0%b7/">Редакторлэн кылыз</a></li>
<li id="menu-item-30210" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/novosti/">На русском</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-via="udmdunne" data-text="Россиез паймытӥз удмурт дӥсен" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/&media=https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-scaled.jpg&description=Россиез паймытӥз удмурт дӥсен" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/&title=Россиез паймытӥз удмурт дӥсен" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
														</div>
				
			</div>
				<h1>Россиез паймытӥз удмурт дӥсен</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/58f0a9164d92e0d64d8f25474018561a?s=96&d=mm&r=g" alt="Ангелина Снигирева" />
		</span>
		<div class="a-content">
			<span>By <b>Ангелина Снигирева</b></span>
			<span class="meta">
				6 июля, 2021 16:56							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-44331 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Related Articles</h3>
	<ul>
					<li>
				<a href="https://udmdunne.ru/2015/11/pichi-tragedios-vutty-zarni-maskae/">«Пичи трагедиос» вуттӥзы  «Зарни маскае»</a>
									<a href="https://udmdunne.ru/2015/11/pichi-tragedios-vutty-zarni-maskae/#comments" class="h-comment">0</a>
					<span class="meta-date">09.Ноя</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2017/05/mar-ortchoz-izhyn-9-t%d3%a5-mae/">Мар ортчоз Ижын 9-тӥ Мае?</a>
									<a href="https://udmdunne.ru/2017/05/mar-ortchoz-izhyn-9-t%d3%a5-mae/#comments" class="h-comment">0</a>
					<span class="meta-date">05.Май</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2018/03/bogdan-anfinogenov-no-mariya-korepanova-pyrozy-lica-rossii-xxi-vek-knigae/">Богдан Анфиногенов но Мария Корепанова пырозы «Лица России. XXI век» книгае</a>
									<a href="https://udmdunne.ru/2018/03/bogdan-anfinogenov-no-mariya-korepanova-pyrozy-lica-rossii-xxi-vek-knigae/#comments" class="h-comment">0</a>
					<span class="meta-date">22.Мар</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										
<p><strong>Арлы быдэ Россиын ортчылэ туспуктэмъёслы сӥзем «Россиысь нылпиос» конкурс. Вожвылъяськонэ пӧртэм улосъёсысь 200-лэсь трос ужъёс вуиллям, Шарканысь Мария Антоновалэн фотоез вормисьёс пӧлы шедиз.</strong></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="684" src="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-1024x684.jpg" alt="" data-id="44333" data-full-url="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-scaled.jpg" data-link="https://udmdunne.ru/?attachment_id=44333" class="wp-image-44333" srcset="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-1024x684.jpg 1024w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-300x200.jpg 300w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-768x513.jpg 768w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-1536x1025.jpg 1536w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-2048x1367.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="684" height="1024" src="https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-684x1024.jpg" alt="" data-id="44332" data-full-url="https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-scaled.jpg" data-link="https://udmdunne.ru/?attachment_id=44332" class="wp-image-44332" srcset="https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-684x1024.jpg 684w, https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-200x300.jpg 200w, https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-768x1150.jpg 768w, https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-1025x1536.jpg 1025w, https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-1367x2048.jpg 1367w, https://udmdunne.ru/wp-content/uploads/2021/07/Vo_dvore-scaled.jpg 1709w" sizes="(max-width: 684px) 100vw, 684px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="684" height="1024" src="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-684x1024.jpg" alt="" data-id="44334" data-full-url="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-scaled.jpg" data-link="https://udmdunne.ru/?attachment_id=44334" class="wp-image-44334" srcset="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-684x1024.jpg 684w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-200x300.jpg 200w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-768x1150.jpg 768w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-1025x1536.jpg 1025w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-1367x2048.jpg 1367w, https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2590-scaled.jpg 1709w" sizes="(max-width: 684px) 100vw, 684px" /></figure></li></ul><figcaption class="blocks-gallery-caption">Шарканысь Мария Ефремовалэн ужъёсыз</figcaption></figure>



<p>Мария Антонова кӧня ке ар ӵоже ини туспуктӥсь луыса ужа, семьяен патретэ пуксьыны мылкыд карисьёс пӧлысь аслыз тунсыко тусъёсты синйылтылэ. Озьы Россиын ортчись конкурс сярысь&nbsp;тодэмез бере соку ик син азяз пуксем Ефремовъёслэн шунды кадь йырсиё пичи Лидазы.</p>



<p>— Семьяенымы патретэ пуксеммы дырысен 2 ар ортчиз ни вал кадь, — шуэ Лидалэн анаез, Шарканын улӥсь Ольга Ефремова. — 3 пиналмылэн ик йырсиоссы гордэсь, ачим выжые мынӥллям, шӧдске. Конкурсэ пыриськоно луоз шуыса тодэммы бере шумпотӥмы но соку ик удмурт дӥсь утчаны кутскимы. Бырйимы вал шаркан дэрем. Туспуктӥсьлы ӧз яра, укыр югыт, пе, Лида но бездыт адскоз шуиз. Лымшор удмуртъёслэн, пе, дэремзы яркытгес. Озьы ӝогак гинэ мукет дэрем вуримы.</p>



<p>Мария Антонова Ефремовъёсты Шаркан ёросысь Куреггуртэ фотосессие поттэм. Машалэн отын ӵыжы-выжыосыз уло.</p>



<p>— Горд йырсиё нылашлы кияз горд коӵышпи сётыны малпай вал, — шуэ Мария Антонова. — Гуртэ вуимы но, коӵышпиез озьы гинэ ӧм шедьтэ, ма шедьтыса но, мурт киын пукысал меда. Собере кечпиос дорын пуксьыны малпамы. Таиз но ӧз пӧрмы. Озьы Лидаез вуж коркаос, шур дорын туспуктылӥ. Кемагес ик пиналэз курадӟытоно луиз.</p>



<p>Пичи Лида вогъяськись вылымтэ, туспуктӥсьлэсь куронъёссэ быдэсъяны выриз. Шарканъёслэн дэмен тыршемзы юнме ӧз луы. «Россиысь нылпиос» фотоконкурсын 3 вормисьёсты шараязы, жюри но калык дунъямъя Шарканысь 4 аресъем Лидалэн туспуктэмез висъямын вал «Вашкала дӥсен» номинациын.</p>



<p class="has-text-align-right">Валентина Емельянова</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" data-via="udmdunne" data-text="Россиез паймытӥз удмурт дӥсен" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/&media=https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-scaled.jpg&description=Россиез паймытӥз удмурт дӥсен" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/&title=Россиез паймытӥз удмурт дӥсен" data-url="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
														</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/58f0a9164d92e0d64d8f25474018561a?s=96&d=mm&r=g" alt="Ангелина Снигирева" />
		</span>
		<div class="a-content">
			<span>By <b>Ангелина Снигирева</b></span>
			<span class="meta">
				6 июля, 2021 16:56							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3><form action="https://udmdunne.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><br />
<b>Warning</b>:  Illegal string offset 'rules' in <b>/home/users/u/udmdunne/domains/udmdunne.ru/wp-content/themes/allegro-theme/functions/filters.php</b> on line <b>188</b><br />
<<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='44331' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-1 first widget">					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/DSC_2621-scaled-59x42_c.jpg" alt="Россиез паймытӥз удмурт дӥсен" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b5%d0%b7-%d0%bf%d0%b0%d0%b9%d0%bc%d1%8b%d1%82%d3%a5%d0%b7-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%b4%d3%a5%d1%81%d0%b5%d0%bd/">Россиез паймытӥз удмурт дӥсен</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>16:56, 6.Июл 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d1%88%d0%b0%d0%b5%d1%80%d0%bc%d0%b5%d1%81-%d0%b4%d0%b0%d0%bd%d1%8a%d1%8f%d0%b7%d1%8b/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/утчан-59x42_c.jpg" alt="Шаермес данъязы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d1%88%d0%b0%d0%b5%d1%80%d0%bc%d0%b5%d1%81-%d0%b4%d0%b0%d0%bd%d1%8a%d1%8f%d0%b7%d1%8b/">Шаермес данъязы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>14:27, 5.Июл 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d1%88%d1%83%d0%b4%d0%b7%d1%8d-%d0%bf%d1%83%d0%bd%d1%8c%d1%8b%d0%b5%d0%bd-%d0%be%d0%bc%d1%8b%d1%80%d1%8a%d1%8f/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/тор-шор-1-59x42_c.jpg" alt="Шудзэ пуньыен омыръя" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d1%88%d1%83%d0%b4%d0%b7%d1%8d-%d0%bf%d1%83%d0%bd%d1%8c%d1%8b%d0%b5%d0%bd-%d0%be%d0%bc%d1%8b%d1%80%d1%8a%d1%8f/">Шудзэ пуньыен омыръя</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>14:11, 5.Июл 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d0%bd-%d0%be%d1%80%d1%82%d1%87%d0%b5%d0%bc-%d0%b3%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d1%8b%d0%bd-%d1%82%d1%80%d0%be%d1%81-%d1%81%d0%b0%d0%ba/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/IMG_3038-1-scaled-59x42_c.jpg" alt="Вавож ёросын ортчем Герберын трос саклык висъямын вал мугорез кыдатонлы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d0%bd-%d0%be%d1%80%d1%82%d1%87%d0%b5%d0%bc-%d0%b3%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d1%8b%d0%bd-%d1%82%d1%80%d0%be%d1%81-%d1%81%d0%b0%d0%ba/">Вавож ёросын ортчем Герберын трос саклык висъямын вал мугорез кыдатонлы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>12:31, 5.Июл 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d0%ba%d1%8b%d0%b7%d1%8c%d1%8b-%d1%83%d0%bb%d3%a5%d0%b7%d1%8b-%d0%b8%d0%b6%d0%ba%d0%b0%d1%80%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d1%80%d0%ba%d0%b0%d0%be%d1%81/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/Снимок-экрана-от-2021-07-05-11-15-05-59x42_c.png" alt="Кызьы улӥзы Ижкарысь коркаос" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d0%ba%d1%8b%d0%b7%d1%8c%d1%8b-%d1%83%d0%bb%d3%a5%d0%b7%d1%8b-%d0%b8%d0%b6%d0%ba%d0%b0%d1%80%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d1%80%d0%ba%d0%b0%d0%be%d1%81/">Кызьы улӥзы Ижкарысь коркаос</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>11:38, 5.Июл 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2021/07/%d0%b2%d0%be%d0%b6%d0%b2%d1%8b%d0%bb%d1%8a%d1%8f%d1%81%d1%8c%d0%ba%d0%b8%d0%b7%d1%8b-%d1%81%d0%ba%d0%b0%d0%bb%d1%8a%d1%91%d1%81/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2021/07/3WAuUIl9Gds-59x42_c.jpg" alt="Вожвылъяськизы… скалъёс" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2021/07/%d0%b2%d0%be%d0%b6%d0%b2%d1%8b%d0%bb%d1%8a%d1%8f%d1%81%d1%8c%d0%ba%d0%b8%d0%b7%d1%8b-%d1%81%d0%ba%d0%b0%d0%bb%d1%8a%d1%91%d1%81/">Вожвылъяськизы… скалъёс</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2021/07/">
											<span class="icon-text">&#128340;</span>10:50, 5.Июл 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
											<a href="https://udmdunne.ru" class="logo-footer"><img src="https://udmdunne.ru/wp-content/uploads/2020/05/лого-1.png" alt="Удмурт дунне" /></a>
					
					
					<p>© 2018 Copyright <b>426008, г.Ижевск. ул. К.Маркса, д.274; т. (3412)73-33-42; udmdunne@yandex.ru п</b>. All Rights reserved.   <br/>Designed by <a href="http://orange-themes.com" target="_blank" class="orange-themes">Orange-Themes.com</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://udmdunne.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.7.2' id='swipe-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.7.2' id='kinetic-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.7.2' id='mousewheel-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.7.2' id='smoothdivscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.7.2' id='dragscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19' id='scripts-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0' id='datmenu-iscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0' id='datmenu-modernizr-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0' id='datmenu-js-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
	<!-- END body -->
		<!-- Скрипт для подписки -->
		<script src="//web.webformscr.com/apps/fc3/build/loader.js" sp-form-id="b08a0a29032c0c79660279f6d33342d31d6cc1f5307f0c4d8f7830162ff6d83a"></script>
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 0.299 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-06 19:44:49 -->

<!-- super cache -->