<!DOCTYPE html>

<!-- BEGIN html -->
<html lang="ru-RU">

	<!-- BEGIN head -->
	<head>
        
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/feed/" title="Удмурт дунне latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/comments/feed/" title="Удмурт дунне latest comments" />
		<link rel="pingback" href="https://udmdunne.ru/xmlrpc.php" />

		<title>Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз &#8212; Удмурт дунне</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента" href="https://udmdunne.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев" href="https://udmdunne.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев к &laquo;Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз&raquo;" href="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96839259-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96839259-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udmdunne.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://udmdunne.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://udmdunne.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://udmdunne.ru/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/udmdunne.ru","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://udmdunne.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://udmdunne.ru/wp-json/wp/v2/posts/41818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udmdunne.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udmdunne.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лыдӟе нылпиостылы' href='https://udmdunne.ru/2020/12/%d0%bb%d1%8b%d0%b4%d3%9f%d0%b5-%d0%bd%d1%8b%d0%bb%d0%bf%d0%b8%d0%be%d1%81%d1%82%d1%8b%d0%bb%d1%8b/' />
<link rel='next' title='Марлы нодъялозы Удмуртиысь педагогъёс?' href='https://udmdunne.ru/2020/12/%d0%bc%d0%b0%d1%80%d0%bb%d1%8b-%d0%bd%d0%be%d0%b4%d1%8a%d1%8f%d0%bb%d0%be%d0%b7%d1%8b-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82%d0%b8%d1%8b%d1%81%d1%8c-%d0%bf%d0%b5%d0%b4%d0%b0%d0%b3%d0%be%d0%b3%d1%8a/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" />
<link rel='shortlink' href='https://udmdunne.ru/?p=41818' />
<link rel="alternate" type="application/json+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2020%2F12%2F%25d0%25b2%25d0%25b0%25d0%25b2%25d0%25be%25d0%25b6-%25d1%2591%25d1%2580%25d0%25be%25d1%2581%25d1%258b%25d1%2581%25d1%258c-%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be%25d1%2581-%25d1%2585%25d0%25be%25d0%25b7%25d1%258f%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%25d1%258b%25d1%2581%25d1%258c-%25d0%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2020%2F12%2F%25d0%25b2%25d0%25b0%25d0%25b2%25d0%25be%25d0%25b6-%25d1%2591%25d1%2580%25d0%25be%25d1%2581%25d1%258b%25d1%2581%25d1%258c-%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be%25d1%2581-%25d1%2585%25d0%25be%25d0%25b7%25d1%258f%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%25d1%258b%25d1%2581%25d1%258c-%25d0%25b7%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://udmdunne.ru/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://udmdunne.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" sizes="32x32" />
<link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" />
<meta name="msapplication-TileImage" content="https://udmdunne.ru/wp-content/uploads/2020/05/фавикон.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/

@import url('https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,700,900');


* {
	font-family: 'Roboto', sans-serif;
}

.header {
	background: none;
	box-shadow: none;
}

.header a {
    color: #222;
}

.main-menu a {
	color: #fff!important;
}

.header-menu {
	padding: 20px 0;
}
.header-logo a img {
	max-height:50px!important;
}

.header {
	background: none!important;
	box-shadow: none;
}

body,
html {
	background: #fff!important;
}

.boxed,
.footer,
.content {
	background: #fff;
}

.main-menu .the-menu li a span {
	color: #fff;
}

.header a {
	color: #222;
}

.header-logo {
	  margin: 0 auto;
    float: left !important;
    text-align: left;
}

.block-content {
	background: #fff;
	border: none;
}

.main-menu .the-menu li:hover a {
	background: rgb(152, 0, 16);
}

.block-title {
	display: none;
}

.wpb_posts_slider .flex-caption, .wpb_posts_slider .nivo-caption {
	background: #fff!important;
}

.flexslider {
	box-shadow: none!important;
	margin: 0!important;
}

.wpb_posts_slider_heading {
	display: none;
}

.main p {
	font-size: 16px;
	line-height: 1.5;
	text-align: justify;
	hyphens: auto;
}

.flex-control-nav {
	display: none!important;
}

.wpb_gallery.wpb_posts_slider.wpb_content_element p {
	height: auto!important;
}

.block-content {
	box-shadow: none!important;
}

.post-thumb {
	margin-bottom: 15px;
}

.article-title .hover-effect .cover {
	display: none!important;
}

.share-block {
	display: none!important;
}

.article-title {
	background: #fff;
	border-top: none;
	border-bottom: 1px solid #ccc;
	padding-bottom: 30px;
}

.entry-content p {
	text-align: left;
}

.isotope-inner {
	padding: 10px;
}

.footer .logo-footer img {
	width: 300px;
	padding: 20px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #FFFFFF;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #FFFFFF; }
			.list-title { border-bottom: 2px solid #FFFFFF;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Roboto", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Roboto", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Roboto', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-41818 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://udmdunne.ru"><img src="https://udmdunne.ru/wp-content/uploads/2020/05/лого-1.png" alt="Удмурт дунне" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-11495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11495"><a href="https://udmdunne.ru/arkhiv/">Архив</a></li>
<li id="menu-item-11497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11497"><a href="https://udmdunne.ru/reklama/">Реклама</a></li>
<li id="menu-item-13913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13913"><a href="https://udmdunne.ru/video/">Видео</a></li>
<li id="menu-item-12891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12891"><a href="https://udmdunne.ru/100-ar/">100 ар</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14332"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
<li id="menu-item-23463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23463"><a href="https://udmdunne.ru/vyl-nomer/">Выль номер</a></li>
<li id="menu-item-28058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28058"><a href="https://udmdunne.ru/gozhtiskon/">Гожтӥськон — 2020</a></li>
<li id="menu-item-32645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32645"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://udmdunne.ru" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu menu load-responsive" rel="Main Menu"><li id="menu-item-14614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/news/"><span>Иворъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-14628" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
	<li id="menu-item-14629" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bb%d1%83%d0%bb%d1%87%d0%b5%d0%b1%d0%b5%d1%80%d0%b5%d1%82/">Лулчеберет</a></li>
	<li id="menu-item-14630" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
	<li id="menu-item-14631" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">Экономика</a></li>
	<li id="menu-item-14632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://udmdunne.ru/category/%d0%b3%d1%83%d1%80%d1%82-%d1%83%d0%b4%d1%8b%d1%81/">Гурт удыс</a></li>
	<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d0%be%d1%81%d0%ba%d0%be%d0%bd/">Оскон</a></li>
</ul>
</li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/"><span>Дарт</span></a>
<ul class="sub-menu">
	<li id="menu-item-14643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Творчество</a></li>
	<li id="menu-item-14644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%ba%d0%b8%d0%bd%d0%be-2/">Кино</a></li>
	<li id="menu-item-14646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bc%d0%be%d0%b4%d0%b0-2/">Мода</a></li>
	<li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%b5%d0%b3%d0%b8%d1%82%d1%8a%d1%91%d1%81/">Зарни егитъёс</a></li>
</ul>
</li>
<li id="menu-item-14616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/"><span>Герд</span></a>
<ul class="sub-menu">
	<li id="menu-item-19545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/13-t-badym-tcham/">13-тӥ Бадӟым ӧтчам</a></li>
	<li id="menu-item-16913" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d0%ba%d0%be%d0%bc%d1%8b%d0%bd/">Исполкомын</a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%c2%ab%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%bb%d1%8d%d0%bd%c2%bb-%d1%91%d0%b7%d1%8a%d1%91%d1%81%d0%b0%d0%b7/">«Удмурт кенешлэн» ёзъёсаз</a></li>
	<li id="menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d1%84%d0%b8%d0%bd-%d1%83%d0%b3%d0%be%d1%80-%d0%b4%d1%83%d0%bd%d0%bd%d0%b5%d1%8b%d0%bd/">Фин-угор дуннеын</a></li>
</ul>
</li>
<li id="menu-item-14617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/"><span>инГОЖ</span></a>
<ul class="sub-menu">
	<li id="menu-item-14633" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/poetr/">Поэзия</a></li>
	<li id="menu-item-14634" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/proza/">Проза</a></li>
	<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Критика</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%be%d0%bd/">Кенешон</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%b1%d0%b5%d1%80%d1%8b%d0%ba%d1%82%d0%be%d0%bd-%d0%bb%d1%83%d0%b4/">Берыктон луд</a></li>
</ul>
</li>
<li id="menu-item-14618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/"><span>Берекет</span></a>
<ul class="sub-menu">
	<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b1%d0%b0%d0%ba%d1%87%d0%b0/">Бакча</a></li>
	<li id="menu-item-14637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d0%b8%d0%b4%d0%ba%d1%83%d0%b0%d0%b7%d1%8c/">Гидкуазь</a></li>
	<li id="menu-item-14638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d1%83%d1%80-%d0%b0%d0%b7%d1%8c%d1%8b%d0%bd/">Гур азьын</a></li>
	<li id="menu-item-14639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d0%b8%d1%83%d0%b6%d1%8a%d1%91%d1%81/">Киужъёс</a></li>
	<li id="menu-item-14640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d1%83%d0%b7%d1%91/">Кузё</a></li>
</ul>
</li>
<li id="menu-item-14619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/news/%d1%83%d0%b6%d0%bf%d1%83%d0%bc-news/">Ужпум</a></li>
<li id="menu-item-14623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d3%b5%d0%b5%d0%ba%d1%82%d0%be%d1%81%d1%8a%d1%91%d1%81/"><span>Ӵектосъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/dunne-kotyres/">Дунне котырес</a></li>
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/zech-uz/">Ӟеч уж</a></li>
	<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
	<li id="menu-item-14648" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/konkurs/">Конкурсъёс</a></li>
	<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>
</li>
<li id="menu-item-15375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/sample-page/"><span>Газет сярысь</span></a>
<ul class="sub-menu">
	<li id="menu-item-15377" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/redakciyn-uzhasyos/">Редакциын ужасьёс</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/dokumenty/">Документы</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/mar-val/">Мар вал?</a></li>
</ul>
</li>
<li id="menu-item-35785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%bb%d1%8d%d0%bd-%d0%ba%d1%8b%d0%bb%d1%8b%d0%b7/">Редакторлэн кылыз</a></li>
<li id="menu-item-30210" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/novosti/">На русском</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-via="udmdunne" data-text="Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/&media=https://udmdunne.ru/wp-content/uploads/2020/12/матвеева.jpg&description=Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/&title=Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
														</div>
				
			</div>
				<h1>Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/58f0a9164d92e0d64d8f25474018561a?s=96&d=mm&r=g" alt="Ангелина Снигирева" />
		</span>
		<div class="a-content">
			<span>By <b>Ангелина Снигирева</b></span>
			<span class="meta">
				29 декабря, 2020 14:55				<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/users/u/udmdunne/domains/udmdunne.ru/wp-content/themes/allegro-theme/functions/other.php</b> on line <b>93</b><br />
<span class="tag" title="Last Update: 14:45, 29.Дек 2020">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-41818 post type-post status-publish format-standard has-post-thumbnail hentry category-2182 category-valts-ivorjos category-16">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Related Articles</h3>
	<ul>
					<li>
				<a href="https://udmdunne.ru/2012/07/%d0%ba%d0%be%d0%bd%d1%8c%d0%b4%d0%be%d0%bd-%d0%bc%d0%b5%d0%b4-%d3%a7%d1%80%d1%8a%d1%8f%d1%81%d1%8c%d0%ba%d0%be%d0%b7/">Коньдон мед ӧръяськоз</a>
									<a href="https://udmdunne.ru/2012/07/%d0%ba%d0%be%d0%bd%d1%8c%d0%b4%d0%be%d0%bd-%d0%bc%d0%b5%d0%b4-%d3%a7%d1%80%d1%8a%d1%8f%d1%81%d1%8c%d0%ba%d0%be%d0%b7/#comments" class="h-comment">0</a>
					<span class="meta-date">10.Июл</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2019/03/%d1%81%d0%b0%d0%ba%d0%b3%d0%b5%d1%81-%d0%b9%d3%a7-%d0%b2%d0%b5%d0%ba%d1%87%d0%b8/">Сакгес! Йӧ &#8212; векчи!</a>
									<a href="https://udmdunne.ru/2019/03/%d1%81%d0%b0%d0%ba%d0%b3%d0%b5%d1%81-%d0%b9%d3%a7-%d0%b2%d0%b5%d0%ba%d1%87%d0%b8/#comments" class="h-comment">0</a>
					<span class="meta-date">27.Мар</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2019/10/%d0%b0%d1%80%d0%bb%d1%8d%d0%bd-%d0%bc%d0%b0%d1%80%d1%88%d1%80%d1%83%d1%82%d1%8d%d0%b7-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b%d0%bd-%d0%b4%d1%83%d0%bd%d1%8a%d1%8f%d0%bc%d1%8b%d0%bd-%d1%83/">&#171;Арлэн маршрутэз&#187; конкурсын дунъямын Удмуртиысь 6 проект</a>
									<a href="https://udmdunne.ru/2019/10/%d0%b0%d1%80%d0%bb%d1%8d%d0%bd-%d0%bc%d0%b0%d1%80%d1%88%d1%80%d1%83%d1%82%d1%8d%d0%b7-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b%d0%bd-%d0%b4%d1%83%d0%bd%d1%8a%d1%8f%d0%bc%d1%8b%d0%bd-%d1%83/#comments" class="h-comment">0</a>
					<span class="meta-date">30.Окт</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										
<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="750" src="https://udmdunne.ru/wp-content/uploads/2020/12/матвеева.jpg" alt="" class="wp-image-41819" srcset="https://udmdunne.ru/wp-content/uploads/2020/12/матвеева.jpg 1000w, https://udmdunne.ru/wp-content/uploads/2020/12/матвеева-300x225.jpg 300w, https://udmdunne.ru/wp-content/uploads/2020/12/матвеева-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>А. Матвеева <br>Фото: udmurt.ru</figcaption></figure>



<p> Со сярысь ивортӥз Тӧролэн но правительстволэн пресс-службаез.<br><br>Шудонэз телевизор пыр возьматозы 30 тӥ толсуре, 19 часын 30 минутэ (дырыз Москвая гожтэмын).<br><br>Программа сӥземын матэктӥсь Ошлэн арезлы, соин ик барабан сьӧры ӧтемын вал пудо вордон удысын ужасьёс. Россиысь гурт удысъя министерстволэсь ӧтёнзэ басьтӥзы Москва, Орёл, Владимир, Рязань, Ленинград, Брянск улосъёсысь, Алтайысь, Татарстанысь но Удмуртиысь пудо утялтӥсьёс.</p>



<p>Шаермылэн данзэ утьыны ыстэмын вал Анастасия Матвеева, со 2018-тӥ арын Россиысь зоотехник-селекционеръёс пӧлын азвесь медаль утӥз вал. А. Матвееваен ӵош съёмкаосы пыриськизы Шаркан ёросысь «Тулкым» ансамбльысь кырӟасьёс но.</p>



<p class="has-text-align-right">УД</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" data-via="udmdunne" data-text="Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/&media=https://udmdunne.ru/wp-content/uploads/2020/12/матвеева.jpg&description=Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/&title=Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" data-url="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
														</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/58f0a9164d92e0d64d8f25474018561a?s=96&d=mm&r=g" alt="Ангелина Снигирева" />
		</span>
		<div class="a-content">
			<span>By <b>Ангелина Снигирева</b></span>
			<span class="meta">
				29 декабря, 2020 14:55				<span class="tag" title="Last Update: 14:45, 29.Дек 2020">Updated</span>			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3><form action="https://udmdunne.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><br />
<b>Warning</b>:  Illegal string offset 'rules' in <b>/home/users/u/udmdunne/domains/udmdunne.ru/wp-content/themes/allegro-theme/functions/filters.php</b> on line <b>188</b><br />
<<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='41818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-1 first widget">					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/%d0%bc%d0%b0%d1%80%d0%bb%d1%8b-%d0%bd%d0%be%d0%b4%d1%8a%d1%8f%d0%bb%d0%be%d0%b7%d1%8b-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82%d0%b8%d1%8b%d1%81%d1%8c-%d0%bf%d0%b5%d0%b4%d0%b0%d0%b3%d0%be%d0%b3%d1%8a/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/басюк2-59x42_c.jpg" alt="Марлы нодъялозы Удмуртиысь педагогъёс?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/%d0%bc%d0%b0%d1%80%d0%bb%d1%8b-%d0%bd%d0%be%d0%b4%d1%8a%d1%8f%d0%bb%d0%be%d0%b7%d1%8b-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82%d0%b8%d1%8b%d1%81%d1%8c-%d0%bf%d0%b5%d0%b4%d0%b0%d0%b3%d0%be%d0%b3%d1%8a/">Марлы нодъялозы Удмуртиысь педагогъёс?</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>15:25, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/матвеева-59x42_c.jpg" alt="Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/%d0%b2%d0%b0%d0%b2%d0%be%d0%b6-%d1%91%d1%80%d0%be%d1%81%d1%8b%d1%81%d1%8c-%d0%ba%d0%be%d0%bb%d0%be%d1%81-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%8b%d1%81%d1%8c-%d0%b7/">Вавож ёросысь «Колос» хозяйствоысь зоотехник &#8212; селекционер Анастасия Матвеева «Поле чудес» телепрограммае пыриськиз</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>14:55, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/%d0%bb%d1%8b%d0%b4%d3%9f%d0%b5-%d0%bd%d1%8b%d0%bb%d0%bf%d0%b8%d0%be%d1%81%d1%82%d1%8b%d0%bb%d1%8b/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/рисунок3-59x42_c.jpg" alt="Лыдӟе нылпиостылы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/%d0%bb%d1%8b%d0%b4%d3%9f%d0%b5-%d0%bd%d1%8b%d0%bb%d0%bf%d0%b8%d0%be%d1%81%d1%82%d1%8b%d0%bb%d1%8b/">Лыдӟе нылпиостылы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>13:57, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/2021-%d1%82%d3%a5-%d0%b0%d1%80%d1%8b%d0%bd-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82%d0%b8%d1%8b%d1%81%d1%8c-%d1%82%d1%80%d0%be%d1%81-%d0%bd%d1%8b%d0%bb%d0%bf%d0%b8%d1%91-%d1%81%d0%b5%d0%bc%d1%8c%d1%8f/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/DSC_2613-scaled-59x42_c.jpg" alt="2021-тӥ арын Удмуртиысь трос нылпиё семьяос 250 сюрс манет басьтыны быгатозы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/2021-%d1%82%d3%a5-%d0%b0%d1%80%d1%8b%d0%bd-%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82%d0%b8%d1%8b%d1%81%d1%8c-%d1%82%d1%80%d0%be%d1%81-%d0%bd%d1%8b%d0%bb%d0%bf%d0%b8%d1%91-%d1%81%d0%b5%d0%bc%d1%8c%d1%8f/">2021-тӥ арын Удмуртиысь трос нылпиё семьяос 250 сюрс манет басьтыны быгатозы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>12:54, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/%d0%bb%d1%8c%d3%a7%d0%bb%d1%8c-%d0%bc%d0%b0%d0%bb%d0%bf%d0%b0%d0%bd%d1%8a%d1%91%d1%81%d1%8b%d0%bd-%d0%ba%d1%8b%d0%b7-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d1%83%d0%bb%d1%81%d1%8b%d0%bd-%d0%b2/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/вишняковы-59x42_c.jpg" alt="«Льӧль малпанъёсын кыз» акция улсын Выль ар котырын шаерысьтымы 600 пала нылпиос, ветеранъёс кузьымъёс басьтозы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/%d0%bb%d1%8c%d3%a7%d0%bb%d1%8c-%d0%bc%d0%b0%d0%bb%d0%bf%d0%b0%d0%bd%d1%8a%d1%91%d1%81%d1%8b%d0%bd-%d0%ba%d1%8b%d0%b7-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d1%83%d0%bb%d1%81%d1%8b%d0%bd-%d0%b2/">«Льӧль малпанъёсын кыз» акция улсын Выль ар котырын шаерысьтымы 600 пала нылпиос, ветеранъёс кузьымъёс басьтозы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>11:34, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/12/%d0%b0%d0%b4%d3%9f%d1%8b%d0%ba%d1%83-%d0%bb%d1%8b%d0%b4%d3%9f%d0%b8%d1%81%d1%8c%d0%ba%d0%be%d0%bd%d0%be/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/12/IMG_0487-scaled-59x42_c.jpg" alt="Адӟыку лыдӟиськоно" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/12/%d0%b0%d0%b4%d3%9f%d1%8b%d0%ba%d1%83-%d0%bb%d1%8b%d0%b4%d3%9f%d0%b8%d1%81%d1%8c%d0%ba%d0%be%d0%bd%d0%be/">Адӟыку лыдӟиськоно</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/12/">
											<span class="icon-text">&#128340;</span>11:04, 29.Дек 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
											<a href="https://udmdunne.ru" class="logo-footer"><img src="https://udmdunne.ru/wp-content/uploads/2020/05/лого-1.png" alt="Удмурт дунне" /></a>
					
					
					<p>© 2018 Copyright <b>426008, г.Ижевск. ул. К.Маркса, д.274; т. (3412)73-33-42; udmdunne@yandex.ru п</b>. All Rights reserved.   <br/>Designed by <a href="http://orange-themes.com" target="_blank" class="orange-themes">Orange-Themes.com</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://udmdunne.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.5.3' id='swipe-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.5.3' id='kinetic-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.5.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.5.3' id='smoothdivscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.5.3' id='dragscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19' id='scripts-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0' id='datmenu-iscroll-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0' id='datmenu-modernizr-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0' id='datmenu-js-js'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	<!-- END body -->
		<!-- Скрипт для подписки -->
		<script src="//web.webformscr.com/apps/fc3/build/loader.js" sp-form-id="b08a0a29032c0c79660279f6d33342d31d6cc1f5307f0c4d8f7830162ff6d83a"></script>
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 0.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-29 15:34:41 -->

<!-- super cache -->