<!DOCTYPE html>

<!-- BEGIN html -->
<html lang="ru-RU">

	<!-- BEGIN head -->
	<head>
        
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://udmdunne.ru/wp-content/themes/_allegro-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/feed/" title="Удмурт дунне latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://udmdunne.ru/comments/feed/" title="Удмурт дунне latest comments" />
		<link rel="pingback" href="https://udmdunne.ru/xmlrpc.php" />

		<title>Картошка луиз мултэс? &#8212; Удмурт дунне</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента" href="https://udmdunne.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев" href="https://udmdunne.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Удмурт дунне &raquo; Лента комментариев к &laquo;Картошка луиз мултэс?&raquo;" href="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96839259-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96839259-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udmdunne.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://udmdunne.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://udmdunne.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://udmdunne.ru/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/udmdunne.ru","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/udmdunne.ru\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://udmdunne.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udmdunne.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udmdunne.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Шӧкыч: Зарни лимон' href='https://udmdunne.ru/2020/04/%d1%88%d3%a7%d0%ba%d1%8b%d1%87-%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%bb%d0%b8%d0%bc%d0%be%d0%bd/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" />
<link rel='shortlink' href='https://udmdunne.ru/?p=38126' />
<link rel="alternate" type="application/json+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2020%2F05%2F%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25be%25d1%2588%25d0%25ba%25d0%25b0-%25d0%25bb%25d1%2583%25d0%25b8%25d0%25b7-%25d0%25bc%25d1%2583%25d0%25bb%25d1%2582%25d1%258d%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udmdunne.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudmdunne.ru%2F2020%2F05%2F%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25be%25d1%2588%25d0%25ba%25d0%25b0-%25d0%25bb%25d1%2583%25d0%25b8%25d0%25b7-%25d0%25bc%25d1%2583%25d0%25bb%25d1%2582%25d1%258d%25d1%2581%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://udmdunne.ru/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://udmdunne.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2017/12/cropped-флаг-32x32.png" sizes="32x32" />
<link rel="icon" href="https://udmdunne.ru/wp-content/uploads/2017/12/cropped-флаг-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://udmdunne.ru/wp-content/uploads/2017/12/cropped-флаг-180x180.png" />
<meta name="msapplication-TileImage" content="https://udmdunne.ru/wp-content/uploads/2017/12/cropped-флаг-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/

@import url('https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,700,900');


* {
	font-family: 'Roboto', sans-serif;
}

.header {
	background: none;
	box-shadow: none;
}

.header a {
    color: #222;
}

.main-menu a {
	color: #fff!important;
}

.header-menu {
	padding: 20px 0;
}
.header-logo a img {
	max-height:50px!important;
}

.header {
	background: none!important;
	box-shadow: none;
}

body,
html {
	background: #fff!important;
}

.boxed,
.footer,
.content {
	background: #fff;
}

.main-menu .the-menu li a span {
	color: #fff;
}

.header a {
	color: #222;
}

.header-logo {
	  margin: 0 auto;
    float: left !important;
    text-align: left;
}

.block-content {
	background: #fff;
	border: none;
}

.main-menu .the-menu li:hover a {
	background: rgb(152, 0, 16);
}

.block-title {
	display: none;
}

.wpb_posts_slider .flex-caption, .wpb_posts_slider .nivo-caption {
	background: #fff!important;
}

.flexslider {
	box-shadow: none!important;
	margin: 0!important;
}

.wpb_posts_slider_heading {
	display: none;
}

.main p {
	font-size: 16px;
	line-height: 1.5;
	text-align: justify;
	hyphens: auto;
}

.flex-control-nav {
	display: none!important;
}

.wpb_gallery.wpb_posts_slider.wpb_content_element p {
	height: auto!important;
}

.block-content {
	box-shadow: none!important;
}

.post-thumb {
	margin-bottom: 15px;
}

.article-title .hover-effect .cover {
	display: none!important;
}

.share-block {
	display: none!important;
}

.article-title {
	background: #fff;
	border-top: none;
	border-bottom: 1px solid #ccc;
	padding-bottom: 30px;
}

.entry-content p {
	text-align: left;
}

.isotope-inner {
	padding: 10px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #FFFFFF;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #FFFFFF; }
			.list-title { border-bottom: 2px solid #FFFFFF;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Roboto", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Roboto", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Roboto', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-38126 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://udmdunne.ru"><img src="https://udmdunne.ru/wp-content/uploads/2017/10/лого-вектор.png" alt="Удмурт дунне" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-11495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11495"><a href="https://udmdunne.ru/arkhiv/">Архив</a></li>
<li id="menu-item-11497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11497"><a href="https://udmdunne.ru/reklama/">Реклама</a></li>
<li id="menu-item-13913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13913"><a href="https://udmdunne.ru/video/">Видео</a></li>
<li id="menu-item-12891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12891"><a href="https://udmdunne.ru/100-ar/">100 ар</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14332"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
<li id="menu-item-23463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23463"><a href="https://udmdunne.ru/vyl-nomer/">Выль номер</a></li>
<li id="menu-item-28058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28058"><a href="https://udmdunne.ru/gozhtiskon/">Гожтӥськон — 2020</a></li>
<li id="menu-item-32645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32645"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://udmdunne.ru" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu menu load-responsive" rel="Main Menu"><li id="menu-item-14614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/news/"><span>Иворъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-14628" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
	<li id="menu-item-14629" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bb%d1%83%d0%bb%d1%87%d0%b5%d0%b1%d0%b5%d1%80%d0%b5%d1%82/">Лулчеберет</a></li>
	<li id="menu-item-14630" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
	<li id="menu-item-14631" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">Экономика</a></li>
	<li id="menu-item-14632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://udmdunne.ru/category/%d0%b3%d1%83%d1%80%d1%82-%d1%83%d0%b4%d1%8b%d1%81/">Гурт удыс</a></li>
	<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%83%d0%bb%d0%be%d0%bd-%d0%b2%d1%8b%d0%bb%d0%be%d0%bd/%d0%be%d1%81%d0%ba%d0%be%d0%bd/">Оскон</a></li>
</ul>
</li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/"><span>Дарт</span></a>
<ul class="sub-menu">
	<li id="menu-item-14643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Творчество</a></li>
	<li id="menu-item-14644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%ba%d0%b8%d0%bd%d0%be-2/">Кино</a></li>
	<li id="menu-item-14646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%bc%d0%be%d0%b4%d0%b0-2/">Мода</a></li>
	<li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%b5%d0%b3%d0%b8%d1%82%d1%8a%d1%91%d1%81/">Зарни егитъёс</a></li>
</ul>
</li>
<li id="menu-item-14616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/"><span>Герд</span></a>
<ul class="sub-menu">
	<li id="menu-item-19545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/13-t-badym-tcham/">13-тӥ Бадӟым ӧтчам</a></li>
	<li id="menu-item-16913" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d0%ba%d0%be%d0%bc%d1%8b%d0%bd/">Исполкомын</a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%c2%ab%d1%83%d0%b4%d0%bc%d1%83%d1%80%d1%82-%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%bb%d1%8d%d0%bd%c2%bb-%d1%91%d0%b7%d1%8a%d1%91%d1%81%d0%b0%d0%b7/">«Удмурт кенешлэн» ёзъёсаз</a></li>
	<li id="menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b3%d0%b5%d1%80%d0%b4/%d1%84%d0%b8%d0%bd-%d1%83%d0%b3%d0%be%d1%80-%d0%b4%d1%83%d0%bd%d0%bd%d0%b5%d1%8b%d0%bd/">Фин-угор дуннеын</a></li>
</ul>
</li>
<li id="menu-item-14617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/"><span>инГОЖ</span></a>
<ul class="sub-menu">
	<li id="menu-item-14633" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/poetr/">Поэзия</a></li>
	<li id="menu-item-14634" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/lydziskon-sig/proza/">Проза</a></li>
	<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Критика</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%ba%d0%b5%d0%bd%d0%b5%d1%88%d0%be%d0%bd/">Кенешон</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b8%d0%bd%d0%b3%d0%be%d0%b6/%d0%b1%d0%b5%d1%80%d1%8b%d0%ba%d1%82%d0%be%d0%bd-%d0%bb%d1%83%d0%b4/">Берыктон луд</a></li>
</ul>
</li>
<li id="menu-item-14618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/"><span>Берекет</span></a>
<ul class="sub-menu">
	<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b1%d0%b0%d0%ba%d1%87%d0%b0/">Бакча</a></li>
	<li id="menu-item-14637" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d0%b8%d0%b4%d0%ba%d1%83%d0%b0%d0%b7%d1%8c/">Гидкуазь</a></li>
	<li id="menu-item-14638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%b3%d1%83%d1%80-%d0%b0%d0%b7%d1%8c%d1%8b%d0%bd/">Гур азьын</a></li>
	<li id="menu-item-14639" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d0%b8%d1%83%d0%b6%d1%8a%d1%91%d1%81/">Киужъёс</a></li>
	<li id="menu-item-14640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b1%d0%b5%d1%80%d0%b5%d0%ba%d0%b5%d1%82/%d0%ba%d1%83%d0%b7%d1%91/">Кузё</a></li>
</ul>
</li>
<li id="menu-item-14619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/news/%d1%83%d0%b6%d0%bf%d1%83%d0%bc-news/">Ужпум</a></li>
<li id="menu-item-14623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/category/%d3%b5%d0%b5%d0%ba%d1%82%d0%be%d1%81%d1%8a%d1%91%d1%81/"><span>Ӵектосъёс</span></a>
<ul class="sub-menu">
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/dunne-kotyres/">Дунне котырес</a></li>
	<li id="menu-item-14625" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/zech-uz/">Ӟеч уж</a></li>
	<li id="menu-item-14626" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/spartakiada/">Спартакиада</a></li>
	<li id="menu-item-14648" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/konkurs/">Конкурсъёс</a></li>
	<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/gurt-adami-2019/">Гурт адями — 2019</a></li>
</ul>
</li>
<li id="menu-item-15375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://udmdunne.ru/sample-page/"><span>Газет сярысь</span></a>
<ul class="sub-menu">
	<li id="menu-item-15377" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/redakciyn-uzhasyos/">Редакциын ужасьёс</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/dokumenty/">Документы</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/sample-page/mar-val/">Мар вал?</a></li>
</ul>
</li>
<li id="menu-item-35785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://udmdunne.ru/category/%d0%b4%d0%b0%d1%80%d1%82/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%bb%d1%8d%d0%bd-%d0%ba%d1%8b%d0%bb%d1%8b%d0%b7/">Редакторлэн кылыз</a></li>
<li id="menu-item-30210" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://udmdunne.ru/novosti/">На русском</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-via="udmdunne" data-text="Картошка луиз мултэс?" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/&media=https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда.jpg&description=Картошка луиз мултэс?" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/&title=Картошка луиз мултэс?" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=%D0%A3%D0%B4%D0%BC%D1%83%D1%80%D1%82%20%D0%B4%D1%83%D0%BD%D0%BD%D0%B5%20%3A%20%D0%9A%D0%B0%D1%80%D1%82%D0%BE%D1%88%D0%BA%D0%B0%20%D0%BB%D1%83%D0%B8%D0%B7%20%D0%BC%D1%83%D0%BB%D1%82%D1%8D%D1%81%3F&body=Check%20out%20this%20article%3A%20%D0%9A%D0%B0%D1%80%D1%82%D0%BE%D1%88%D0%BA%D0%B0%20%D0%BB%D1%83%D0%B8%D0%B7%20%D0%BC%D1%83%D0%BB%D1%82%D1%8D%D1%81%3F%20-%20https%3A%2F%2Fudmdunne.ru%2F2020%2F05%2F%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25be%25d1%2588%25d0%25ba%25d0%25b0-%25d0%25bb%25d1%2583%25d0%25b8%25d0%25b7-%25d0%25bc%25d1%2583%25d0%25bb%25d1%2582%25d1%258d%25d1%2581%2F" target="_blank" title="Картошка луиз мултэс?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>Картошка луиз мултэс?</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/6701853cd0b0d67ed7735ca4d12fba79?s=96&d=mm&r=g" alt="Удмурт Дунне" />
		</span>
		<div class="a-content">
			<span>By <b>Удмурт Дунне</b></span>
			<span class="meta">
				1 мая, 2020 11:55				<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/users/u/udmdunne/domains/udmdunne.ru/wp-content/themes/allegro-theme/functions/other.php</b> on line <b>93</b><br />
<span class="tag" title="Last Update: 12:40, 30.Апр 2020">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-38126 post type-post status-publish format-standard has-post-thumbnail hentry category-16 category-news tag---2">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Related Articles</h3>
	<ul>
					<li>
				<a href="https://udmdunne.ru/2016/02/kun-kenesh-tazalykseh-kydateh/">Кун Кенеш тазалыксэ кыдатэ</a>
									<a href="https://udmdunne.ru/2016/02/kun-kenesh-tazalykseh-kydateh/#comments" class="h-comment">0</a>
					<span class="meta-date">29.Фев</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2017/02/vordskem-muzemez-utyny-dysheto-semyayn/">Вордскем музъемез утьыны дышето семьяын</a>
									<a href="https://udmdunne.ru/2017/02/vordskem-muzemez-utyny-dysheto-semyayn/#comments" class="h-comment">0</a>
					<span class="meta-date">23.Фев</span>
							</li>
						<li>
				<a href="https://udmdunne.ru/2013/05/shved-vormiz/">Швед вормиз!</a>
									<a href="https://udmdunne.ru/2013/05/shved-vormiz/#comments" class="h-comment">0</a>
					<span class="meta-date">20.Май</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										
<p><strong>Туэ гурт хозяйствоос но фермеръёс 6,4 сюрс гектар картошка мерттыны медо. Арлы быдэ та лыдпус усе но усе.</strong></p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда-576x1024.jpg" alt="" class="wp-image-38149" width="341" height="606" srcset="https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда-576x1024.jpg 576w, https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда-169x300.jpg 169w, https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда.jpg 720w" sizes="(max-width: 341px) 100vw, 341px" /><figcaption>Пичи Пурга ёросысь «Надежда» хозяйствоын али уд будэто.<br>Туспуктӥз Лидия НИКИТИНА</figcaption></figure></div>



<p>Коронавируслэсь утиськыса кунгожъёс пытсаськемен, Россиысь тросаз улосъёсын али картошкалы кулэяськон будӥз. Куд-ог интыын ёрмон но кылдӥз. Таин валче федерал центр куре бусыосты паськытатыны но уногес картошка мерттыны. Но туннэ гуртоослэн осконзы ӧвӧл, мерттыны-утялтыны быдтэм уксёзэс берыктыны быгатозы шуыса. Картошкалы дун берло дыре шум ӧз поттылы — 1 килограммзэ шорлыдын 5 манетэн гинэ вузаллязы. Со кисьтэм уксёзылэсь но ӧжыт вал. Соин ик уноез фермеръёс но хозяйствоос бусыоссэс 2 поллы пичиятӥзы. Кылсярысь, Пичи Пурга ёросысь бакча сиён будэтонъя «Надежда» хозяйство ик 80 гектар картошка мерттэ вал, али — 50 гектар.</p>



<p>— Кӧня ке толэзь талэсь азьвыл картошка воксё уг мыны ни вал, — шуэ «Надеждаысь» валтӥсь агроном Лидия Никитина. — Котыр ваньмыз пытсаськемен, картошкалы вожмаськисьёс кылдӥзы. Толэзь куспын быдэс хранилищеез бушатӥмы. 1 килограммзэ 14-20 манетэн вузамы. Таӵе дунъёс берло дыре воксё ӧй вал. Тросэз картошкамы кошкиз Пермь улосэ.</p>



<p>Дун котьку таӵе вылӥын возиськысал ке, гуртоос кӧня ке коть барыш поттыны<br>кут­с­кысалзы. Туала вакытэ угось кидыс дун шӧдскымон луэ — 1 килограммез 45 манетэн. Ярам ай, Дэри ёросын кидыс бордын ужа «РосЕвроплант». Отын Германиысь вуттэм кидыслэсь картошка будэто. Мукет азе кыдёке мыноно луысал ке, бензинлы уксё уката трос кошкысал. Туннэ хозяйствоослы Гурт удысъя но сиён-юонъя министерство субсидия висъя районированной кидысэн мерттэм бусыос понна гинэ. 1 гектарлы 7 сюрс манет вуэ. Но со бонус выллем гинэ луэ — мерттӥськонлы уксё уногес кошке, шуэ Лидия Семёновна.</p>



<p>Министерствоысь музъем кусыпъёсъя но будосъёсъя ёзэн кивалтӥсь Алевтина Бурдина ивортэмъя, калык али картошка ичигес сиыны кутскемын. Гуртын пудо но ӧжытгес вордо. Соин ик картошка дунояз ке но, бусыос паськыталозы шуыса, оскон бадӟым ӧвӧл.</p>



<p>— Туннэ куд-ог улосъёсын картошкалы ёрмон кылдэмын, вожмаськись вань, нош кӧня ке толэзь ортчыса, кунгожъёсты усьтӥзы ке, картошка нош ик сокем трос кулэ уз луы ни, — шуэ<br>Алевтина Михайловна.</p>



<p>2018-тӥ арен ӵошатыса, миым хозяйствоос картошка 23 сюрс гектарлы ӧжытгес мерттӥзы. 393 сюрс тонна кыкетӥ нянь люказы — со 4 процентлы ӧжытгес. Озьы ик ялан кулэсме мукет бакча сиён мерттон. Гурт удысъя но сиён-юонъя министр Ольга Абрамова пусъемъя, таиныз асьмемыз асьмеос быдэсак сюдыны ум пӧрмытӥське на. Шаерамы арлы быдэ ог 80 сюрс тонна кешыр, кубиста, гордкушман но мукетсэ вуттӥськомы.</p>



<p>— Картошка но бакча сиён будэтонэз азинтон но ӝутон понна концепция дасяськомы, — вера Ольга Абрамова. — Али чакласькомы, котькуд ёросын кӧня хранилищеос вань, кыӵе техникаен ужало. Учкомы, кинлэн кыӵе югдурез, кинлы кызьы юрттыны луоно.</p>



<p>Ольга Викторовна верамъя, люкам урожаез кытчы карыны ум пайме. Школаосы, нылпи садъёсы, больницаосы но мукет соцобъектъёсы асьме дорын будэтэм емышез вуттоно шуыса ужпум пуктэмын. Та ужез перекупщикъёстэк радъяно. Басьтон-вузанэз меӵак гуртоос но соц­объектъёс куспын радъяны луиз ке, 2-3 поллы уногес уксё поттыны луоз. Озьы ик фермеръёслы но хозяйствоослы висъяськоз субсидия. 1 гектар мерттэм бакча сиён понна — 13 сюрс манет. Мерттӥськон азьын 80 процентсэ субсидиосты гуртоос дорозь вуттозы. Али министерствоын документъёсты бичало.</p>



<p class="has-text-align-right">Елеан Сараматова</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Share this article</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" data-via="udmdunne" data-text="Картошка луиз мултэс?" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/&media=https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда.jpg&description=Картошка луиз мултэс?" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/&title=Картошка луиз мултэс?" data-url="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=%D0%A3%D0%B4%D0%BC%D1%83%D1%80%D1%82%20%D0%B4%D1%83%D0%BD%D0%BD%D0%B5%20%3A%20%D0%9A%D0%B0%D1%80%D1%82%D0%BE%D1%88%D0%BA%D0%B0%20%D0%BB%D1%83%D0%B8%D0%B7%20%D0%BC%D1%83%D0%BB%D1%82%D1%8D%D1%81%3F&body=Check%20out%20this%20article%3A%20%D0%9A%D0%B0%D1%80%D1%82%D0%BE%D1%88%D0%BA%D0%B0%20%D0%BB%D1%83%D0%B8%D0%B7%20%D0%BC%D1%83%D0%BB%D1%82%D1%8D%D1%81%3F%20-%20https%3A%2F%2Fudmdunne.ru%2F2020%2F05%2F%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25be%25d1%2588%25d0%25ba%25d0%25b0-%25d0%25bb%25d1%2583%25d0%25b8%25d0%25b7-%25d0%25bc%25d1%2583%25d0%25bb%25d1%2582%25d1%258d%25d1%2581%2F" target="_blank" title="Картошка луиз мултэс?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="https://secure.gravatar.com/avatar/6701853cd0b0d67ed7735ca4d12fba79?s=96&d=mm&r=g" alt="Удмурт Дунне" />
		</span>
		<div class="a-content">
			<span>By <b>Удмурт Дунне</b></span>
			<span class="meta">
				1 мая, 2020 11:55				<span class="tag" title="Last Update: 12:40, 30.Апр 2020">Updated</span>			</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="https://udmdunne.ru/tag/%d0%b3%d1%83%d1%80%d1%82-%d1%83%d0%b4%d1%8b%d1%81-2/">гурт удыс</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/%D0%BA%D0%B0%D1%80%D1%82%D0%BE%D1%88%D0%BA%D0%B0-%D0%BB%D1%83%D0%B8%D0%B7-%D0%BC%D1%83%D0%BB%D1%82%D1%8D%D1%81/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3><form action="https://udmdunne.ru/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><br />
<b>Warning</b>:  Illegal string offset 'rules' in <b>/home/users/u/udmdunne/domains/udmdunne.ru/wp-content/themes/allegro-theme/functions/filters.php</b> on line <b>188</b><br />
<<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='38126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-1 first widget">					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/кабачки-надежда-59x42_c.jpg" alt="Картошка луиз мултэс?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/05/%d0%ba%d0%b0%d1%80%d1%82%d0%be%d1%88%d0%ba%d0%b0-%d0%bb%d1%83%d0%b8%d0%b7-%d0%bc%d1%83%d0%bb%d1%82%d1%8d%d1%81/">Картошка луиз мултэс?</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/05/">
											<span class="icon-text">&#128340;</span>11:55, 1.Май 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/04/%d1%88%d3%a7%d0%ba%d1%8b%d1%87-%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%bb%d0%b8%d0%bc%d0%be%d0%bd/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/IMG_20200428_191420_resized_20200428_072849086-1-59x42_c.jpg" alt="Шӧкыч: Зарни лимон" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/04/%d1%88%d3%a7%d0%ba%d1%8b%d1%87-%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%bb%d0%b8%d0%bc%d0%be%d0%bd/">Шӧкыч: Зарни лимон</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/04/">
											<span class="icon-text">&#128340;</span>17:00, 30.Апр 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/04/%d0%b0%d1%80%d1%82%d1%8d-%d1%8d%d0%bd-%d0%bf%d1%83%d0%ba%d0%b5-%d0%ba%d1%8b%d0%b7%d1%8c%d1%8b-%d1%83%d1%82%d0%b8%d1%81%d1%8c%d0%ba%d0%be%d0%bd%d0%be-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/сиён-юон-59x42_c.jpg" alt="Артэ эн пуке! Кызьы утиськоно коронавируслэсь?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/04/%d0%b0%d1%80%d1%82%d1%8d-%d1%8d%d0%bd-%d0%bf%d1%83%d0%ba%d0%b5-%d0%ba%d1%8b%d0%b7%d1%8c%d1%8b-%d1%83%d1%82%d0%b8%d1%81%d1%8c%d0%ba%d0%be%d0%bd%d0%be-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8/">Артэ эн пуке! Кызьы утиськоно коронавируслэсь?</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/04/">
											<span class="icon-text">&#128340;</span>15:00, 30.Апр 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/04/%d1%88%d0%b0%d0%b5%d1%80%d0%b0%d0%bc%d1%8b-16-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d1%8d%d0%b7-%d0%b1%d1%83%d1%81%d1%8b%d0%be%d1%81-%d0%ba%d0%b8%d0%b7%d0%b5%d0%bc%d1%8b%d0%bd-%d0%bd%d0%b8/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/кизён-59x42_c.jpg" alt="Шаерамы 16 процентэз бусыос киземын ни" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/04/%d1%88%d0%b0%d0%b5%d1%80%d0%b0%d0%bc%d1%8b-16-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d1%8d%d0%b7-%d0%b1%d1%83%d1%81%d1%8b%d0%be%d1%81-%d0%ba%d0%b8%d0%b7%d0%b5%d0%bc%d1%8b%d0%bd-%d0%bd%d0%b8/">Шаерамы 16 процентэз бусыос киземын ни</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/04/">
											<span class="icon-text">&#128340;</span>14:30, 30.Апр 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/04/%d0%b3%d0%be%d1%80%d0%b4-%d0%b4%d1%8d%d1%80%d0%b5%d0%bc-%d3%b5%d0%b5%d0%bc-%d1%83%d0%b3-%d0%b4%d3%a5%d1%81%d1%8f%d0%bb%d0%bb%d1%8f/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/P1180003-scaled-59x42_c.jpg" alt="Тӧр шорын &#8212; Сьӧлта ёросысь Гопгурт школаын удмурт кылъя но литературая дышетӥсь Людмила Решетникова" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/04/%d0%b3%d0%be%d1%80%d0%b4-%d0%b4%d1%8d%d1%80%d0%b5%d0%bc-%d3%b5%d0%b5%d0%bc-%d1%83%d0%b3-%d0%b4%d3%a5%d1%81%d1%8f%d0%bb%d0%bb%d1%8f/">Тӧр шорын &#8212; Сьӧлта ёросысь Гопгурт школаын удмурт кылъя но литературая дышетӥсь Людмила Решетникова</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/04/">
											<span class="icon-text">&#128340;</span>13:54, 30.Апр 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://udmdunne.ru/2020/04/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%8a%d1%91%d1%81-%d0%b3%d1%80%d0%b0%d0%bd%d1%82-%d0%bf%d0%be%d0%bd%d0%bd%d0%b0-%d0%b2%d0%be%d0%b6%d0%bc%d0%b0%d1%81%d1%8c%d0%ba%d0%be%d0%b7%d1%8b/" class="hover-effect">
										<img class="image-border" src="https://udmdunne.ru/wp-content/uploads/2020/04/грант-59x42_c.jpg" alt="Фермеръёс грант понна вожмаськозы" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://udmdunne.ru/2020/04/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%8a%d1%91%d1%81-%d0%b3%d1%80%d0%b0%d0%bd%d1%82-%d0%bf%d0%be%d0%bd%d0%bd%d0%b0-%d0%b2%d0%be%d0%b6%d0%bc%d0%b0%d1%81%d1%8c%d0%ba%d0%be%d0%b7%d1%8b/">Фермеръёс грант понна вожмаськозы</a>
																	</h4>
																	<span class="meta">
										<a href="https://udmdunne.ru/2020/04/">
											<span class="icon-text">&#128340;</span>13:20, 30.Апр 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
											<a href="https://udmdunne.ru" class="logo-footer"><img src="https://udmdunne.ru/wp-content/uploads/2015/11/логотип2.png" alt="Удмурт дунне" /></a>
					
					
					<p>© 2018 Copyright <b>Allegro theme</b>. All Rights reserved. <br/>Designed by <a href="http://orange-themes.com" target="_blank" class="orange-themes">Orange-Themes.com</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://udmdunne.ru/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/udmdunne.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://udmdunne.ru/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>